AlertDismiss

jjolano

Compatibility: This package is compatible with iOS iOS 8.0 to 12.1.2.

Add a Force Dismiss button to any UIAlertController.

Information

Developer
jjolano


Version
1.0.4


Compatibility
iOS 8.0 to 12.1.2


Section
Tweaks


1.0.4

Added paths for sandboxed applications (may fix tweak hooking for older iOS versions).